ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی “ ورود به حساب” کلیک کنید.





اگر فرم ثبت نام برای شما نمایش داده نمیشود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمیشود، اینجا را کلیک کنید.





سفارش شبیه سازی مقالات و پایان نامه
انجام پروژه و شبیه سازی با متلب
نمایش نتایج: از 1 به 10 از 10
  1. #1
    mgold5002
    کاربر عادی
    تاریخ عضویت
    May 2016
    نوشته ها
    18
    0
    11

    Arrow مشکل Limited در اتصال وای فای

    مشکل Limited در اتصال به وای فای را دارم لطفا کمک کنید
    ویرایش توسط mgold5002 : 2016/05/08 در ساعت 18:03
  2. #2
    noavarangermi
    مدیر کل
    تاریخ عضویت
    Mar 2016
    نوشته ها
    580
    118
    373
    این مشکل زمانی رخ میدهد که شما به ویندوز اجاره میدهید تا برای ذخیره انرژی وای فای شما رو خاموش کند برای حل این مشکل باید این تنظیمات را غیرفعال کنید تا چنین مشکلی پیش نیاد برای انجام این کار مراحل زیر را به ترتیب انجام دهید:
    1- ابتدا بر روی آنتن وای فای کلیک راست کرده و گزینه Open Network and Sharing Center را بزنید تا کنترل پنل این قسمت باز شود.
    2- از سمت چپ گزینه Change Adapter Settings را انتخاب و روی کانکشن وای فای کلیک راست و Properties را بزنید.
    wifilimited1 - مشکل Limited در اتصال وای فای
    3- در پنجره ظاهر شده روی گزینه Configure کلیک کنید.
    wifilimited2 - مشکل Limited در اتصال وای فای
    4- در مرحله بعد به زبانه Power Management رفته و تیک گزینه اول را بردارید و OK کنید.
    wifilimited3 - مشکل Limited در اتصال وای فای
  3. 1
  4. #3
    mgold5002
    کاربر عادی
    تاریخ عضویت
    May 2016
    نوشته ها
    18
    0
    11
    همه این راه حل ها را رفته ام ولی باز limited
  5. #4
    noavarangermi
    مدیر کل
    تاریخ عضویت
    Mar 2016
    نوشته ها
    580
    118
    373
    این مورد رو هم بررسی کنید مثلا اگه توی تنظیمات مودم گزینه wpa2-personal انتخاب کرده باشید باید در سیستم خودتون هم دقیقا همین گزینه رو انتخاب کنید.
  6. 1
  7. #5
    noavarangermi
    مدیر کل
    تاریخ عضویت
    Mar 2016
    نوشته ها
    580
    118
    373
    وای فای خوده من هم بعضا دقیقا همین ایراد رو داره و Limited میده منکه خودم برای حلش دو یا سه بار وای فای رو خاموش و روشن میکنم مشکل حل میشه این کار رو هم از با کلید Fn+F2 انجام میدم شاید توی صفحه کلید شما فرق داشته باشه این مورد رو هم یه تست کنید.
  8. 1
  9. #6
    mgold5002
    کاربر عادی
    تاریخ عضویت
    May 2016
    نوشته ها
    18
    0
    11
    بله منم همین کار میکنم حل میشه ولی چند دقیقه درست میشه دوباره limited رو نشون میده
  10. #7
    mgold5002
    کاربر عادی
    تاریخ عضویت
    May 2016
    نوشته ها
    18
    0
    11
    مشکل از چیه که اینجوری میشه؟
  11. #8
    noavarangermi
    مدیر کل
    تاریخ عضویت
    Mar 2016
    نوشته ها
    580
    118
    373
    شاید توی خط شما نویز وجود داره مطمئن باشید که اسپلیتر Splitter رو درست وصل کردید و نویز توی خط وجود نداره.
  12. 1
  13. #9
    mgold5002
    کاربر عادی
    تاریخ عضویت
    May 2016
    نوشته ها
    18
    0
    11
    ببینید کلا 7 تا کامپیوتر که سه تا لپ تاپ و دو تا مودم وایرلس سه تا لپ تاپ که در قسمت اداری با وای فای وصل هستند و چهار تای دیگه در انبار و با کابل لن به شبکه و اینترنت وصل هستن از این سه تا لپ تاپ هر کدوم که زود تر روشن بشه اینترنت داره و دو تای دیگه Limited میشه تو انبارم همین طور ولی با موبایل اینترنت هست
  14. #10
    Reyhan2000
    کاربر عادی
    تاریخ عضویت
    May 2016
    نوشته ها
    18
    2
    5
    برای حل مشکل Limited وای فای مراحل زیر رو هم تست کنید.

    1- ریست TCP/IP stack

    2- غیرفعال کردن Wi-Fi adapter

    3- فعال کردن Metered Connection Downloads

    4- ریست TCP/IP Autotuning


    جهت ریست کردن TCP/IP stack از دستور netsh.exe در CMD یا همون محیط سیاه رنگ باید استفاده کنید برای اینکار دستور زیر را در command prompt اجرا کنید.

    netsh int ip reset C:\resetlog.txt

    مورد دوم رو در همین صفحه دوستان براتون آموزش دادن دقیقا اون موارد رو انجام بدید.


    برای مورد سوم از صفحه کلید Windows Key + w را بزنید و عبارت metered connections رو جستجو کنید و در صفحه ظاهر شده Metered Connection Downloads فعال کنید.


    برای مورد چهارم هم دستورات زیر را در command prompt اجرا کنید.


    netsh int tcp set heuristics disabled

    netsh int tcp set global autotuninglevel=disabled

    netsh int tcp set global rss=enabled
    ویرایش توسط Reyhan2000 : 2016/05/09 در ساعت 23:29
  15. 1
نمایش نتایج: از 1 به 10 از 10

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •